CVE-2021-28691

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
160459Amazon Linux 2 : kernel (ALASKERNEL-5.10-2022-002)NessusAmazon Linux Local Security Checks
high
157004GLSA-202107-30 : Xen: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
152774Ubuntu 20.04 LTS : Linux kernel vulnerabilities (USN-5050-1)NessusUbuntu Local Security Checks
high
152665Ubuntu 20.04 LTS / 21.04 : Linux kernel vulnerabilities (USN-5046-1)NessusUbuntu Local Security Checks
high
151921Ubuntu 20.04 LTS : Linux kernel (OEM) vulnerabilities (USN-5015-1)NessusUbuntu Local Security Checks
high