CVE-2021-27665

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:johnsoncontrols:exacqvision_server:*:*:*:*:*:*:x86:* versions up to 21.06.11.0 (inclusive)