CVE-2021-27664

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:johnsoncontrols:exacqvision_web_service:*:*:*:*:*:*:*:* versions up to 20.06.11.0 (inclusive)