CVE-2021-27102

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:accellion:fta:*:*:*:*:*:*:*:* versions up to 9_12_411 (inclusive)