CVE-2021-27101

critical

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
154933Accellion File Transfer Appliance < 9_12_416 Multiple VulnerabilitiesNessusCGI abuses
critical