CVE-2021-26092

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:fortinet:fortiproxy:*:*:*:*:*:*:*:* versions from 1.2.0 to 1.2.9 (inclusive)

cpe:2.3:a:fortinet:fortiproxy:2.0.0:*:*:*:*:*:*:*

cpe:2.3:a:fortinet:fortiproxy:2.0.1:*:*:*:*:*:*:*

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.2.10 to 5.2.15 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.4.0 to 5.4.13 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 5.6.0 to 5.6.14 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.0.0 to 6.0.12 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.2.0 to 6.2.7 (inclusive)

cpe:2.3:o:fortinet:fortios:*:*:*:*:*:*:*:* versions from 6.4.0 to 6.4.4 (inclusive)