CVE-2021-2444

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:oracle:mysql_server:*:*:*:*:*:*:*:* versions from 8.0.0 to 8.0.23 (inclusive)

Configuration 2

OR

cpe:2.3:a:netapp:oncommand_insight:-:*:*:*:*:*:*:*