CVE-2021-22796

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:schneider-electric:c-gate_server:*:*:*:*:*:*:*:* versions up to 2.11.7 (inclusive)