CVE-2021-22720

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:schneider-electric:c-bus_toolkit:*:*:*:*:*:*:*:* versions up to 1.15.7 (inclusive)