CVE-2021-22222

high

Tenable Plugins

View all (5 total)

IDNameProductFamilySeverity
157006GLSA-202107-21 : Wireshark: Multiple vulnerabilitiesNessusGentoo Local Security Checks
high
156013Debian DSA-5019-1 : wireshark - security updateNessusDebian Local Security Checks
high
154825Wireshark 3.4.x < 3.4.6 DoS (macOS)NessusMacOS X Local Security Checks
high
154824Wireshark 3.4.x < 3.4.6 DoSNessusWindows
high
151433Photon OS 4.0: Wireshark PHSA-2021-4.0-0055NessusPhotonOS Local Security Checks
high