CVE-2021-21656

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:xcode_integration:*:*:*:*:*:jenkins:*:* versions up to 2.0.14 (inclusive)