CVE-2021-21655

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:p4:*:*:*:*:*:jenkins:*:* versions up to 1.11.4 (inclusive)