CVE-2021-21652

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:xray_-_test_management:*:*:*:*:*:jenkins:*:* versions up to 2.4.0 (inclusive)