CVE-2021-21651

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:s3_publisher:*:*:*:*:*:jenkins:*:* versions up to 0.11.6 (inclusive)