CVE-2021-20117

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tenable:nessus_agent:*:*:*:*:*:*:*:* versions up to 8.3.0 (inclusive)