CVE-2021-20113

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:tecnick:tcexam:*:*:*:*:*:*:*:* versions up to 14.8.1 (inclusive)