CVE-2021-20093

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:wibu:codemeter:*:*:*:*:*:*:*:* versions up to 7.21a (inclusive)