CVE-2020-9818

high

Tenable Plugins

View all (2 total)

IDNameProductFamilySeverity
136920Apple iOS < 13.5 Multiple VulnerabilitiesNessusMobile Devices
critical
136919Apple iOS < 12.4.7 Multiple VulnerabilitiesNessusMobile Devices
high