CVE-2020-9800

high

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
136920Apple iOS < 13.5 Multiple VulnerabilitiesNessusMobile Devices
critical