CVE-2020-8821

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:webmin:webmin:*:*:*:*:*:*:*:* versions up to 1.941 (inclusive)