CVE-2020-8619

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:isc:bind:*:*:*:*:*:*:*:* versions from 9.11.14 to 9.11.19 (inclusive)

cpe:2.3:a:isc:bind:*:*:*:*:preview:*:*:* versions from 9.11.14-s1 to 9.11.19-s1 (inclusive)

cpe:2.3:a:isc:bind:*:*:*:*:*:*:*:* versions from 9.14.9 to 9.14.12 (inclusive)

cpe:2.3:a:isc:bind:*:*:*:*:*:*:*:* versions from 9.16.0 to 9.16.3 (inclusive)

Configuration 2

OR

cpe:2.3:o:fedoraproject:fedora:32:*:*:*:*:*:*:*