CVE-2020-8213

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ui:unifi_protect:*:*:*:*:*:*:*:* versions up to 1.13.3 (inclusive)