CVE-2020-7085

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:autodesk:fbx_software_development_kit:*:*:*:*:*:*:*:* versions up to 2019.2 (inclusive)