CVE-2020-5811

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:umbraco:umbraco_cms:*:*:*:*:*:*:*:* versions up to 8.9.1 (inclusive)