CVE-2020-5791

high

Vulnerable Software

Configuration 1

OR

Configuration 2

OR

cpe:2.3:a:nagios:nagios_xi:*:*:*:*:*:*:*:* versions from 5.6.0 to 5.7.3 (inclusive)