CVE-2020-5753

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:signal:signal:*:*:*:*:*:iphone_os:*:* versions up to 3.8.1.5 (inclusive)

cpe:2.3:a:signal:private_messenger:*:*:*:*:*:android:*:* versions up to 4.59.0 (inclusive)