CVE-2020-5728

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:openmrs:openmrs:*:*:*:*:*:*:*:* versions up to 2.9.0 (inclusive)