CVE-2020-5133

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:sonicwall:sonicos:*:*:*:*:*:*:*:* versions from 6.0.0.0 to 6.0.5.3 (inclusive)

cpe:2.3:o:sonicwall:sonicos:*:*:*:*:*:*:*:* versions from 6.5.0.0 to 6.5.1.11 (inclusive)

cpe:2.3:o:sonicwall:sonicos:7.0.0.0:*:*:*:*:*:*:*

cpe:2.3:o:sonicwall:sonicosv:*:*:*:*:*:*:*:* versions up to 6.5.4.4 (inclusive)