CVE-2020-4703

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ibm:spectrum_protect_plus:*:*:*:*:*:*:*:* versions from 10.1.0 to 10.1.6 (inclusive)