CVE-2020-3972

low

Tenable Plugins

View all (1 total)

IDNameProductFamilySeverity
137839VMware Tools < 11.1.1 Denial-of-Service Vulnerability (VMSA-2020-0014) (macOS)NessusMacOS X Local Security Checks
low