CVE-2020-3481

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:clamav:clamav:*:*:*:*:*:*:*:* versions from 0.102.0 to 0.102.3 (inclusive)