CVE-2020-29129

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:libslirp_project:libslirp:*:*:*:*:*:*:*:* versions up to 4.3.1 (inclusive)