CVE-2020-29028

No Score

Description

Cross-site Scripting (XSS) vulnerability in web GUI of Secomea GateManager allows an attacker to inject arbitrary javascript code. This issue affects: Secomea GateManager all versions prior to 9.4.

References

https://www.secomea.com/support/cybersecurity-advisory/

Details

Source: MITRE

Published: 2021-03-05

Updated: 2021-03-06