CVE-2020-27670

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:xen:xen:*:*:*:*:*:*:x86:* versions up to 4.14.0 (inclusive)

Configuration 2

OR

cpe:2.3:o:opensuse:leap:15.2:*:*:*:*:*:*:*