CVE-2020-27221

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:eclipse:openj9:*:*:*:*:*:*:*:* versions up to 0.23.0 (inclusive)