CVE-2020-27131

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:cisco:security_manager:*:*:*:*:*:*:*:* versions up to 4.22 (inclusive)