CVE-2020-25723

low

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:qemu:qemu:*:*:*:*:*:*:*:* versions up to 5.1.1 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:10.0:*:*:*:*:*:*:*