CVE-2020-2252

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:jenkins:mailer:*:*:*:*:*:jenkins:*:* versions up to 1.32 (inclusive)