CVE-2020-1977

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:paloaltonetworks:expedition_migration_tool:*:*:*:*:*:*:*:* versions from 1.1 to 1.1.51 (inclusive)