CVE-2020-17380

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:qemu:qemu:*:*:*:*:*:*:*:* versions up to 5.0.0 (inclusive)