CVE-2020-15720

medium

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:dogtagpki:dogtagpki:*:*:*:*:*:*:*:* versions up to 10.8.3 (inclusive)