CVE-2020-1416

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:o:microsoft:windows_10:-:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:-:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1607:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1607:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1709:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:1709:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1709:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1803:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:1803:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1803:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1809:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:1809:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1809:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1903:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:1903:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1903:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:1909:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:1909:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:1909:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_10:2004:*:*:*:*:*:arm64:*

cpe:2.3:o:microsoft:windows_10:2004:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_10:2004:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_7:-:sp1:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_7:-:sp1:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_8.1:-:*:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_8.1:-:*:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_rt_8.1:-:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2008:-:sp2:*:*:*:*:x64:*

cpe:2.3:o:microsoft:windows_server_2008:-:sp2:*:*:*:*:x86:*

cpe:2.3:o:microsoft:windows_server_2012:-:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2012:r2:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2016:-:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2016:1903:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2016:1909:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2016:2004:*:*:*:*:*:*:*

cpe:2.3:o:microsoft:windows_server_2019:-:*:*:*:*:*:*:*