CVE-2020-12762

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:json-c_project:json-c:*:*:*:*:*:*:*:* versions up to 0.14 (inclusive)