CVE-2020-11981

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:apache:airflow:*:*:*:*:*:*:*:* versions up to 1.10.10 (inclusive)