CVE-2019-9208

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:wireshark:wireshark:*:*:*:*:*:*:*:* versions from 2.4.0 to 2.4.12 (inclusive)

cpe:2.3:a:wireshark:wireshark:*:*:*:*:*:*:*:* versions from 2.6.0 to 2.6.6 (inclusive)

Configuration 2

OR

cpe:2.3:o:debian:debian_linux:9.0:*:*:*:*:*:*:*