CVE-2019-9075

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:gnu:binutils:2.32:*:*:*:*:*:*:*

Configuration 2

OR

cpe:2.3:a:netapp:hci_management_node:-:*:*:*:*:*:*:*

cpe:2.3:a:netapp:solidfire:-:*:*:*:*:*:*:*

Configuration 3

OR

cpe:2.3:o:canonical:ubuntu_linux:18.04:*:*:*:lts:*:*:*

Configuration 4

OR

cpe:2.3:a:f5:big-ip_access_policy_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_access_policy_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_advanced_firewall_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_advanced_firewall_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_analytics:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_analytics:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_application_acceleration_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_application_acceleration_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_application_security_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_application_security_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_domain_name_system:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_domain_name_system:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_edge_gateway:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_edge_gateway:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_fraud_protection_service:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_fraud_protection_service:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_global_traffic_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_global_traffic_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_link_controller:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_link_controller:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_local_traffic_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_local_traffic_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_policy_enforcement_manager:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_policy_enforcement_manager:15.0.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_policy_webaccelerator:14.1.0:*:*:*:*:*:*:*

cpe:2.3:a:f5:big-ip_webaccelerator:15.0.0:*:*:*:*:*:*:*