CVE-2019-8320

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:rubygems:rubygems:*:*:*:*:*:*:*:* versions from 2.7.6 to 3.0.2 (inclusive)