CVE-2019-6467

high

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:isc:bind:*:*:*:*:*:*:*:* versions from 9.12.0 to 9.12.4 (inclusive)

cpe:2.3:a:isc:bind:*:*:*:*:*:*:*:* versions from 9.13.0 to 9.13.7 (inclusive)

cpe:2.3:a:isc:bind:9.14.0:*:*:*:*:*:*:*