CVE-2019-6446

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:numpy:numpy:*:*:*:*:*:*:*:* versions up to 1.16.0 (inclusive)

Configuration 2

OR

cpe:2.3:o:fedoraproject:fedora:30:*:*:*:*:*:*:*