CVE-2019-4013

critical

Vulnerable Software

Configuration 1

OR

cpe:2.3:a:ibm:bigfix_platform:*:*:*:*:*:*:*:* versions from 9.5.0 to 9.5.11 (inclusive)